Ratés moteur ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ratés moteur ?

Message  Xwing77 le Lun 9 Mai - 19:13

Bonjour à tous et toutes , petit soucis avec ma Pan 1300 de 2010 voilà cela fait plusieurs fois que j' ai des coupures à l' accélération ? les bougies ont été changées à 40000 kms j' en ai 47000 kms ainsi que le filtre à air et à la remise des gaz la moto fait des saccades à l' accélération qui peux me donner des conseils pour que je retrouve ma Pan d' origine est ce la batterie ? filtre à essence ? recharger les bougies , boîtier CDI ? je suis désespérer merci d' avance 1300 rouge

Xwing77

Messages : 2
Date d'inscription : 09/05/2016
Age : 53

Revenir en haut Aller en bas

Re: Ratés moteur ?

Message  Bluebird le Lun 9 Mai - 20:26

Bonjour,
Ce serait sympa de faire une présentation.
avatar
Bluebird
Admin

Messages : 1036
Date d'inscription : 12/02/2011
Age : 50
Localisation : Vallorbe

Revenir en haut Aller en bas

Re: Ratés moteur ?

Message  bidul le Dim 15 Mai - 6:26

Oui une petite présentation serait sympa.
Toutes fois essaie de regarder si les croisillons sous le filtre à air ne sont pas bouchés.

bidul

Messages : 4
Date d'inscription : 02/02/2016
Age : 63
Localisation : 38510 vézeronce-curtin France

Revenir en haut Aller en bas

Re: Ratés moteur ?

Message  pan european le Dim 15 Mai - 20:20

C'est fait ICI.

_________________
A+
Christian

Appel de phare d'une solo Pan European et d'un side K100LT+ Héchard.
Et pour tous savoir sur les 270 000 premier Km de ma 11, c'est .
Le début de ma 13, c'est ici.
avatar
pan european
Admin

Messages : 1005
Date d'inscription : 13/02/2011
Age : 53
Localisation : Nogent sur Oise / France

http://honda.pan.euro.free.fr

Revenir en haut Aller en bas

Re: Ratés moteur ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum